How to install libclaw-application1v5 on Debian 9 (Stretch)