How to install libclaw-application-dev on Debian 9 (Stretch)