How to install libclassad-dev on Debian 9 (Stretch)