How to install libclass-meta-perl on Debian 9 (Stretch)