How to install libclass-loader0d on Debian 9 (Stretch)