How to install libclass-autouse-perl on Debian 9 (Stretch)