How to install libclass-autoloadcan-perl on Debian 9 (Stretch)