How to install libclass-adapter-perl on Debian 9 (Stretch)