How to install libclass-accessor-lite-perl on Debian 9 (Stretch)