How to remove libclam1.4v5 from Debian 9 (Stretch)