How to install libclam-qtmonitors1.4 on Debian 9 (Stretch)