How to install libclam-qtmonitors-dev on Debian 9 (Stretch)