How to install libclam-dev on Debian 9 (Stretch)