How to install libcitygml2 on Debian 9 (Stretch)