How to install libcilkrts5 on Debian 9 (Stretch)