How to install libcigicl-dev on Debian 9 (Stretch)