How to remove libcgsi-gsoap-dev from Debian 9 (Stretch)