How to install libcgns3.1 on Debian 9 (Stretch)