How to install libcgns-dev on Debian 9 (Stretch)