How to install libcgicc5-dev on Debian 9 (Stretch)