How to install libcgicc5 on Debian 9 (Stretch)