How to install libcgi-fast-perl on Debian 9 (Stretch)