How to remove libcgi-application-plugin-validaterm-perl from Debian 9 (Stretch)