How to install libcgi-application-plugin-stream-perl on Debian 9 (Stretch)