How to remove libcgi-application-plugin-protectcsrf-perl from Debian 9 (Stretch)