How to remove libcgi-application-plugin-captcha-perl from Debian 9 (Stretch)