How to remove libcgi-application-plugin-authorization-perl from Debian 9 (Stretch)