How to remove libcgi-application-plugin-authentication-perl from Debian 9 (Stretch)