How to install libceres-dev on Debian 9 (Stretch)