How to install libcegui-mk2-dev on Debian 9 (Stretch)