How to install libcdparanoia-dev on Debian 9 (Stretch)