How to remove libcdi-dev from Debian 9 (Stretch)