How to install libcdi-dev on Debian 9 (Stretch)