How to install libcdd-tools on Debian 9 (Stretch)