How to install libccp4-dev on Debian 9 (Stretch)