How to remove libccgnu2-1.8-0v5 from Debian 9 (Stretch)