How to install libccfits-dev on Debian 9 (Stretch)