How to install libccd2-dbg on Debian 9 (Stretch)