How to install libcatmandu-sru-perl on Debian 9 (Stretch)