How to remove libcatalyst-plugin-unicode-perl from Debian 9 (Stretch)