How to remove libcatalyst-plugin-stacktrace-perl from Debian 9 (Stretch)