How to install libcatalyst-plugin-smarturi-perl on Debian 9 (Stretch)