How to install libcatalyst-plugin-compress-perl on Debian 9 (Stretch)