How to install libcatalyst-plugin-cache-store-fastmmap-perl on Debian 9 (Stretch)