How to remove libcatalyst-plugin-authentication-perl from Debian 9 (Stretch)