How to remove libcatalyst-plugin-authentication-credential-openid-perl from Debian 9 (Stretch)