How to remove libcatalyst-model-adaptor-perl from Debian 9 (Stretch)