How to install libcapi20-3 on Debian 9 (Stretch)