How to install libcanlock2-dev on Debian 9 (Stretch)