How to install libcanlock2 on Debian 9 (Stretch)